Zoe 40 R90

Responder
rikardoneves
Mensagens: 5
Registado: 19 nov 2021, 23:16
Data de fabrico: 31 out 2017
Capacidade bateria: 41 Ah
Localização: Covilhã

Zoe 40 R90

Mensagem por rikardoneves » 29 nov 2021, 10:54

Bom dia a todos!

Sou mais um iniciante neste mundo dos elétricos. Venho de um carro a combustão que gastava cerca de 8L/100 de gasolina e apenas com 60CV pelo que comprei o Zoe para substituir este carro de cidade e sinceramente estou maravilhado com o mesmo pois é pequeno, ágil para as voltinhas na cidade e gasta mesmo pouco...
Antes de comprar, fui a casa testar a carga e esteve 30 minutos a carregar com o carregador da renault sem qualquer problema (pelo menos que eu tivesse reparado).
Acontece que depois de ter comprado andei 2 dias sem o carregar e quando realmente necessitei de o carregar reparei que ao fim de 1 hora +- deixou de carregar, depois disso apenas faz carregamentos de 10 minutos e deixa de carregar. Experimentei um carregador com potência de 10A e ao fim de 10 minutos +- o carro deixa de carregar, sem sequer passa desse tempo. Num posto de carregamento carregou sem qualquer problema a 22kwh.
Tenho uma moradia em banda e o carro fica na garagem no piso -1 onde tem um quadro parcial ligado ao quadro principal, todas as tomadas têm terra.

Pelo que tenho lido por aqui será muito provavelmente um problema de terra que se resolverá com uma nova estaca, poderá ser uma nova estaca e uma ligação dedicada apenas para a tomada onde o Zoe vai carregar? Quais serão os parâmetros mínimos/máximos de energia/terra para carregar o carro sem problemas?

Provavelmente durante o dia de amanhã vai um eletricista a minha casa fazer as medições da terra a ver se está tudo bem e gostava de verificar logo quais os valores que temos de conseguir para que o carro carregue.

Obrigado a todos!
O primeiro: Zoe 40

Avatar do Utilizador
BrunoAlves
Proprietário Ioniq EV
Mensagens: 5846
Registado: 30 abr 2016, 12:39
Data de fabrico: 16 jun 2014
Capacidade bateria: 57Ah
Localização: Mealhada

Re: Zoe 40 R90

Mensagem por BrunoAlves » 29 nov 2021, 12:15

Quando dizes "deixa de carregar" é o carro que apresenta algum erro, é o "carregador", dispara um disjuntor, ...?

Nesse caso pode não ser terra. Normalmente quando o problema é a terra o carro não começa a carregar sequer. Além disso tem chovido. Com chuva (solo molhado) a condutividade da terra é melhor, por isso a probabilidade de ser daí é menor. Um teste que podem fazer (se não estiver a chover) é encontrar o eléctrodo da terra existente e molhar a terra onde ele está.
Poderá também ser tensão demasiado baixa ou aquecimento da tomada.
Com o electricista vejam estes pontos (bem como a terra, claro - não sei quais os valores para funcionar correctamente). Se tiveres acesso a outro EVSE (vizinhos, amigos?) também seria bom experimentar.

Boa sorte ;)
Se forem conduzir, não bebam. Se forem beber, chamem-me!!! :D

rikardoneves
Mensagens: 5
Registado: 19 nov 2021, 23:16
Data de fabrico: 31 out 2017
Capacidade bateria: 41 Ah
Localização: Covilhã

Re: Zoe 40 R90

Mensagem por rikardoneves » 29 nov 2021, 13:33

BrunoAlves Escreveu:
29 nov 2021, 12:15
Quando dizes "deixa de carregar" é o carro que apresenta algum erro, é o "carregador", dispara um disjuntor, ...?

Nesse caso pode não ser terra. Normalmente quando o problema é a terra o carro não começa a carregar sequer. Além disso tem chovido. Com chuva (solo molhado) a condutividade da terra é melhor, por isso a probabilidade de ser daí é menor. Um teste que podem fazer (se não estiver a chover) é encontrar o eléctrodo da terra existente e molhar a terra onde ele está.
Poderá também ser tensão demasiado baixa ou aquecimento da tomada.
Com o electricista vejam estes pontos (bem como a terra, claro - não sei quais os valores para funcionar correctamente). Se tiveres acesso a outro EVSE (vizinhos, amigos?) também seria bom experimentar.

Boa sorte ;)
Obrigado, bem preciso 8-)

Não dispara nenhum disjuntor, simplesmente deixa de carregar.
Apenas uma vez deu um erro "Verificar terminal de carregamento", das outras vezes simplesmente deixou de carregar sem dar erro nenhum.

Um problema é encontrar o eléctrodo, é uma moradia em banda com cerca de 15 anos em que na parte da frente que sei que é onde está a ligação à terra tem um passeio e o resto é mistura betuminosa pelo que dificilmente apanha com água. Estou a pensar fazer uma ligação direta de uma estaca no terreno de um vizinho a uma das tomadas em minha casa para testar.
Poderá também ser a tensão demasiado baixa sim, obrigado, vou pedir ao electricista para testar. Aquecimento das tomadas duvido um pouco pois são novas e o máximo que tentei carregar foi a 10A, não?

Mais uma vez obrigado!
O primeiro: Zoe 40

rikardoneves
Mensagens: 5
Registado: 19 nov 2021, 23:16
Data de fabrico: 31 out 2017
Capacidade bateria: 41 Ah
Localização: Covilhã

Re: Zoe 40 R90

Mensagem por rikardoneves » 29 nov 2021, 14:59

BrunoAlves Escreveu:
29 nov 2021, 12:15
Quando dizes "deixa de carregar" é o carro que apresenta algum erro, é o "carregador", dispara um disjuntor, ...?

Nesse caso pode não ser terra. Normalmente quando o problema é a terra o carro não começa a carregar sequer. Além disso tem chovido. Com chuva (solo molhado) a condutividade da terra é melhor, por isso a probabilidade de ser daí é menor. Um teste que podem fazer (se não estiver a chover) é encontrar o eléctrodo da terra existente e molhar a terra onde ele está.
Poderá também ser tensão demasiado baixa ou aquecimento da tomada.
Com o electricista vejam estes pontos (bem como a terra, claro - não sei quais os valores para funcionar correctamente). Se tiveres acesso a outro EVSE (vizinhos, amigos?) também seria bom experimentar.

Boa sorte ;)
Boa tarde!
Obrigado pela resposta :)

Simplesmente deixa de carregar, apenas uma vez deu o erro "Verificar terminal de pagamento" das outras simplesmente deixou de carregar.

No caso específico da minha casa penso que a terra apanha pouca água ou mesmo nenhuma. É uma moradia em banda (com cerca de 15 anos) em que sei que a ligação à terra está na frente da casa e aí apenas tenho um passeio e mistura betuminosa, nem um bocado de terra à vista. Pior ainda é que ao certo nem sequer sei onde está a vareta da terra pois deve estar algures debaixo do passeio.

Vou pedir ao electricista para verificar se a tensão está baixa ou se está dentro dos parâmetros "normais", que eu não sei quais são mas ele deve saber... Se estiver "normal" vou pedir que faça uma ligação direta, ainda que provisória, da tomada à terra com uma vareta nova.

Em relação a testar em outros locais, testei no stand e funcionou e também testei num carregador rápido 22kwh e carregou bem.

Obrigado!
O primeiro: Zoe 40

Avatar do Utilizador
BrunoAlves
Proprietário Ioniq EV
Mensagens: 5846
Registado: 30 abr 2016, 12:39
Data de fabrico: 16 jun 2014
Capacidade bateria: 57Ah
Localização: Mealhada

Re: Zoe 40 R90

Mensagem por BrunoAlves » 29 nov 2021, 15:54

rikardoneves Escreveu:
29 nov 2021, 14:59
Se estiver "normal" vou pedir que faça uma ligação direta, ainda que provisória, da tomada à terra com uma vareta nova.
Isso é boa ideia, e barato. Diria só para fazer ao quadro da garagem e não à tomada ;)

Fizemos isso em casa da minha irmã, comprou um smart (drivetrain do Zoe) e não conseguia carregar, também sem aviso nenhum, até que nos lembrámos que podia ser da terra. Felizmente eles tinham uma canalização de reserva para o exterior (jardim atrás da casa), cabo de boa secção e uma vareta espetada no jardim, problema resolvido.
Mas, repito, eles não começavam sequer a carregar: o contactor do EVSE entrava e saída passado 1s. Nunca carregou antes de se resolver o problema da terra. O teu caso parece diferente
Se forem conduzir, não bebam. Se forem beber, chamem-me!!! :D

Avatar do Utilizador
Flyer
Proprietário Tesla
Mensagens: 1205
Registado: 11 abr 2011, 10:36

Re: Zoe 40 R90

Mensagem por Flyer » 30 nov 2021, 12:06

Pode ser muita coisa, mas também acho que terra não é.
Faz agora 3 anos que tive um problema semelhante, com a mesma mensagem, e foi preciso trocar o carregador interno.
Como estava na garantia, foi sem "espinhas"...
Ex Fluence, now a Zoe and model X - Flyer X

rikardoneves
Mensagens: 5
Registado: 19 nov 2021, 23:16
Data de fabrico: 31 out 2017
Capacidade bateria: 41 Ah
Localização: Covilhã

Re: Zoe 40 R90

Mensagem por rikardoneves » 30 nov 2021, 12:52

Hoje fiquei em casa em teletrabalho pois estou à espera do eletricista e coloquei o carro à carga.

Está a quase duas horas a carregar na mesma tomada onde já tinha testado anteriormente e sem qualquer problema portanto também começo a descartar a questão da terra e passo para outra que o BrunoAlves referiu, baixa tensão...

Passo a explicar o porquê:

Tenho painéis fotovoltaicos em casa, durante a noite como é obvio não produzem nada e a voltagem mínima da casa (Segundo um Shelly EM colocado no contador) ronda os 210/225V. Durante o dia quando os painéis estão a produzir a voltagem anda entre os 230/235V... Será este o problema?

Espero que este post também ajude outros membros que tenham ou possam vir a ter o mesmo problema pelo que vou relatando todos os problemas e as respetivas soluções, se as tiver... 8-)
O primeiro: Zoe 40

rikardoneves
Mensagens: 5
Registado: 19 nov 2021, 23:16
Data de fabrico: 31 out 2017
Capacidade bateria: 41 Ah
Localização: Covilhã

Re: Zoe 40 R90

Mensagem por rikardoneves » 02 dez 2021, 10:58

Boas!

Então confere que a terra está com valores muito bons segundo o electricista portanto o problema não é mesmo daí.
Ontem durante o dia e como havia produção dos fotovoltaicos o carro carregou sem qualquer problema portanto decidimos ir por partes e a primeira coisa a ser feita vai ser colocar um disjuntor de no quadro principal e ligado diretamente a uma tomada que vai ser utilizada exclusivamente para o carro com uma ligação completamente nova. Vamos ver se resolve caso contrário temos de mudar de planos 8-)
O primeiro: Zoe 40

Responder

Voltar para “Renault Zoe”